Microsoft Security Bulletin MS14-053

Vulnerability in .NET Framework Could Allow Denial of Service

To be affected by the vulnerability, they must manually install a .NET-enabled website, service, or program that uses Windows Communication Foundation (WCF).

Leave a Reply

Your email address will not be published. Required fields are marked *